[ms4w-users] Python 2.5, mapscript, and ms4w

Linda Rawson linda.rawson at gmail.com
Mon Dec 3 17:51:49 EST 2007

Does anybody have a binary that runs with Python 2.5 for mapscript?

When I do this:

import _mapscript

I get

ImportError: DLL load failed: The specified module could not be found.

It wants Python24.dll.

Linda Rawson
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.maptools.org/pipermail/ms4w-users/attachments/20071203/6feb76cd/attachment.html

More information about the ms4w-users mailing list