[Chameleon] R: Chameleon Digest, Vol 46, Issue 3

gianluigi nozza gianluigi.nozza at tiscali.it
Sat Jan 12 04:36:36 EST 2008

I solved myself. It was a unzip mistake.
Rather then unzip to c:\ I have unzipped to a temporary directory and the I
copied the chamelon directory. In such a way some files were misplaced.
Sorry for bothering the list  :-(

Message: 1
Date: Fri, 11 Jan 2008 10:09:12 +0100
From: "gianluigi nozza" <gianluigi.nozza at tiscali.it>
Subject: [Chameleon] Chameleon 2.6 RC1
To: <chameleon at lists.maptools.org>
Message-ID: <47470E0E0232DA4D at averell.tiscali.it> (added by
	postmaster at tiscali.it)
Content-Type: text/plain; charset="windows-1250"

Hi all

Ive just tried to upgrade from 2.4.1 to 2.6 RC1 and Iam getting errors in
accessing samples applications.

I can't see any button. Instead I see only a "cwcimage_0" text. I've simply
unzipped the new version in /ms4w/apps

And renamed the directory to chameleon. Every application works well except
for the cwcimage_0 issue.

Many thanks for your help

No virus found in this outgoing message.
Checked by AVG Free Edition. 
Version: 7.5.516 / Virus Database: 269.19.1/1220 - Release Date: 11/01/2008

More information about the Chameleon mailing list