[TinyOWS-users] xml isn't valid

Olivier Courtin olivier.courtin at gmail.com
Wed May 19 06:38:20 EST 2010

On May 19, 2010, at 1:27 PM, Alexander Schäfer wrote:


>> What version of PostGIS do you use ?
> I use 1.4 Version

Ok we've got it !

TinyOWS 0.8 need at least PostGIS 1.5
(we use the new GeomFromGML function)

So you have to upgrade to 1.5 to make it works.

Could you also check that's correct with the new 0.8
Debian package ?



More information about the TinyOWS-users mailing list